SCRIPT vBulletin v3.8.11 Forum [NULLED]

Lowrens

Moderator
Команда форума
Verified
Регистрация
25 Ноя 2015
Сообщения
10.877
Реакции
843
vBulletin 3.8.11 Null

c864762422.gif


Совместимость с PHP 7.1
Минимальные требования: php 5.6
Последний апгрейд тройки для тех кто хочет поставить 3.х, но не может увязать ее с пхп 7.1.

 

Похожие темы

Сверху